User Tools

Site Tools


requirements

Requirements

  • Microsoft Visio 2010 / 2013 or 2016 (32 or 64 bit versions)
  • .NET Framework 4.6.2
  • Visual Studio 2010 Tools for Office Runtime
requirements.txt · Last modified: 2018/07/20 08:04 by admin