User Tools

Site Tools


requirements

Differences

This shows you the differences between two versions of the page.

Link to this comparison view

requirements [2018/06/05 09:21]
admin created
requirements [2018/07/20 08:04] (current)
admin new requirements
Line 1: Line 1:
 __Requirements__ __Requirements__
  
-Microsoft Visio 2010 / 2013 or 201632 or 64 bit versions. +  * Microsoft Visio 2010 / 2013 or 2016 (32 or 64 bit versions
 +  * .NET Framework 4.6.2 
 +  * Visual Studio 2010 Tools for Office Runtime
requirements.txt · Last modified: 2018/07/20 08:04 by admin